Re: Help with udb please.

Paul B. Brown (pbrown@btc.btechnet.com)
Thu, 28 Nov 1996 14:28:49 -0500 (EST)

T.D.

You are having a flash ROM problem. Call the people you puchased the box
from and get them to get you the ROM upgrades from DEC. That will solve,
at least, this problem.

Enjoy . . . .

-----------------------------------------------------------------------------
/\_/\ Paul B. Brown
((( ( -.- ) pbrown@btc.btechnet.com
|| > " < Cape Dory 25D, Paul's Option
(( (] | [) "Sailing is a state of mind . . . ."
((( | )
(_ | _) "Thirty minutes of begging is NOT considered foreplay."
-----------------------------------------------------------------------------

On Mon, 25 Nov 1996, T.D. Brace wrote:

>
> I just received my udb. I put in 2 16mb parity simms (8 chips on front,4
> on the back). Hooked up everything, and turned it on and ..... nothing.
>
> No video whatsoever. My monitor (Idek Visionmaster) says no signal.
>
> I tried another monitor just in case and got the same thing. Never
> accesses the floppy.
>
> Do I have the wrong kind of memory? Is my udb defective?
>
> Any help would be appreciated.
>
> -Ted
>
>
>
> --
> To unsubscribe: send e-mail to axp-list-request@redhat.com with
> 'unsubscribe' as the subject. Do not send it to axp-list@redhat.com
>

--
To unsubscribe: send e-mail to axp-list-request@redhat.com with
'unsubscribe' as the subject.  Do not send it to axp-list@redhat.com



Feedback | Store | News | Support | Product Errata | About Us | Linux Info | Search | JumpWords
No Frames | Show Frames

Copyright © 1995-1997 Red Hat Software. Legal notices