Re: DECpc AXP 150

Jim Paradis (paradis@amt.tay1.dec.com)
Thu, 14 Nov 1996 11:48:51 -0500 (EST)

> - i have firmware version 2.2
> - have read about downgrading to 1.7
> - where can i get that? (have you got an ftp site?)
> - will that solve this?

Yes, you need 1.7 or earlier to get aboot to work.

I know it's available on ftp.digital.com somewhere; I'll check into
it and get back to you.

-- 
Jim Paradis (paradis@amt.tay1.dec.com)        "It's not procrastination, 
Digital Equipment Corporation		       it's my new Just-In-Time 
(508)952-4047				       Workload Management System!"
http://www.tiac.net/users/jrp/index.html

--
To unsubscribe: send e-mail to axp-list-request@redhat.com with
'unsubscribe' as the subject.  Do not send it to axp-list@redhat.com



Feedback | Store | News | Support | Product Errata | About Us | Linux Info | Search | JumpWords
No Frames | Show Frames

Copyright © 1995-1997 Red Hat Software. Legal notices