Re: eb164 redhat 4.0 (3.0.3 as well) oopses, instability

David A Rusling (rusling@linux.reo.dec.com)
Thu, 7 Nov 1996 10:04:13 GMT

Rolf,.
I'm running Red Hat on my EB164 (it's my main machine) and
it's running perfectly (2.0.24). It will do no harm to upgrade to
the latest MILO (and thus the latest PALcode); again that's what
I'm running.

Dave

--
To unsubscribe: send e-mail to axp-list-request@redhat.com with
'unsubscribe' as the subject.  Do not send it to axp-list@redhat.com



Feedback | Store | News | Support | Product Errata | About Us | Linux Info | Search | JumpWords
No Frames | Show Frames

Copyright © 1995-1997 Red Hat Software. Legal notices