NEEDED BADLY Apache 1.0.5 Binary

Robert Klein (robk@pulse-sys.com)
Tue, 05 Nov 1996 12:06:37 -0400

I'm having major problems with security on apache 1.1.1. My current
configuration worked fine with 1.0.5. Could someone send me a binary of
httpd or tell me where I can get it?

Rob

=======================================================================
Robert Klein Pulse Incorporated
Network Manager/Staff Engineer 12117 Indian Creek Court
robk@pulse-sys.com Beltsville, MD 20705
http://tiny.iapnet.com/rob http://www.iapnet.com
-----------------------------------------------------------------------
Balt 410-813-2101 Fax 410-813-2712 Wash 301-470-6000 Fax 301-210-3932
=======================================================================

--
To unsubscribe: send e-mail to axp-list-request@redhat.com with
'unsubscribe' as the subject.  Do not send it to axp-list@redhat.com



Feedback | Store | News | Support | Product Errata | About Us | Linux Info | Search | JumpWords
No Frames | Show Frames

Copyright © 1995-1997 Red Hat Software. Legal notices